RubyGems Navigation menu

nanoc-lftp 1.0.1

Provides an :lftp deployer for nanoc

Versiones:

  1. 1.0.1 - November 07, 2015 (7,5 KB)
  2. 1.0.0 - February 07, 2015 (7,5 KB)

dependencias de Runtime (1):

  • nanoc < 5.0.0, >= 3.6.7
  • dependencias de Development (2):

  • bundler ~> 1.5
  • systemu ~> 2.6
  • Propietarios:

    Autores:

    • Denis Defreyne

    SHA 256 checksum:

    2ec7f9c126bb5348025c6d2c8f4208a598ecf268edf129ee66cdf27cf1db1b80

    Total de descargas 4.049

    Para esta versión 2.290

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 1.9.3

    Enlace: