RubyGems Navigation menu

nanoc-lftp 1.0.1

Provides an :lftp deployer for nanoc

Versionen:

  1. 1.0.1 - November 07, 2015 (7,5 KB)
  2. 1.0.0 - February 07, 2015 (7,5 KB)

Runtime Abhängigkeiten (1):

  • nanoc < 5.0.0, >= 3.6.7
  • Development Abhängigkeiten (2):

  • bundler ~> 1.5
  • systemu ~> 2.6
  • Besitzer:

    Autoren:

    • Denis Defreyne

    SHA 256-Prüfsumme:

    2ec7f9c126bb5348025c6d2c8f4208a598ecf268edf129ee66cdf27cf1db1b80

    Downloads insgesamt 4.028

    Für diese Version 2.278

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 1.9.3

    Links: