RubyGems Navigation menu

mozart-rails 1.0.1

Use Mozart with Rails 3

版本列表:

  1. 1.0.2 - August 04, 2013 (57.0 KB)
  2. 1.0.1 - July 11, 2013 (56.5 KB)
  3. 1.0.0 - July 02, 2013 (124.5 KB)

Runtime 依赖关系 (3):

Development 依赖关系 (2):

  • bundler ~> 1.3
  • rake >= 0
  • 所有者:

    作者:

    • Sasha Gerrand

    SHA 256 checksum:

    066cf84d44402152951088ba86548b63e671dda01cb3cadfe09afc7491c22862

    下载总次数 6,011

    这个版本 1,705

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: