RubyGems Navigation menu

Reverse dependencies for mozart-rails Latest version of the following gems require mozart-rails

Total downloads 6,439

For this version 2,783

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: