RubyGems Navigation menu

motion-cocoapods 1.9.0

motion-cocoapods allows RubyMotion projects to have access to the CocoaPods dependency manager.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.11.0 - April 14, 2021 (11.5 KB)
  2. 1.10.0 - May 30, 2019 (11.5 KB)
  3. 1.9.2 - March 26, 2019 (11.5 KB)
  4. 1.9.1 - January 01, 2018 (11.5 KB)
  5. 1.9.0 - April 30, 2017 (11.0 KB)
显示所有版本 (共 48 个)

Runtime 依赖 (1):

cocoapods >= 1.0.0

业主:

作者:

  • Laurent Sansonetti

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 196,341

这个版本 3,343

许可:

BSD-2-Clause

需要的 Ruby 版本: >= 0

链接: