RubyGems Navigation menu

motion-cocoapods 1.9.0

motion-cocoapods allows RubyMotion projects to have access to the CocoaPods dependency manager.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.11.0 - April 14, 2021 (11,5 KB)
  2. 1.10.0 - May 30, 2019 (11,5 KB)
  3. 1.9.2 - March 26, 2019 (11,5 KB)
  4. 1.9.1 - January 01, 2018 (11,5 KB)
  5. 1.9.0 - April 30, 2017 (11 KB)
Mostrar todas as versões (48)

Runtime Dependencies (1):

cocoapods >= 1.0.0

Donos:

Autores:

  • Laurent Sansonetti

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 196.341

Desta versão 3.343

Licença:

BSD-2-Clause

Versão Requerida do Ruby: >= 0

Links: