RubyGems Navigation menu

mongomodel-money 0.1

MongoModel compatibility for the Money gem.

Versions:

  1. 0.1 - November 10, 2012 (5.5 KB)

Runtime Dependencies (1):

  • money ~> 5.0
  • Development Dependencies (1):

  • rspec ~> 2.0
  • Owners:

    Authors:

    • Sam Pohlenz

    SHA 256 checksum:

    e3d977ca47116448f00dc2326ab7231d2f39e0bed70be6fecb1e51708d89989b

    Total downloads 2,835

    For this version 2,835

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: