RubyGems Navigation menu

mongoid-uuid-securerandom 0.1.0

Random Uuid fields for mongoid

Versiones:

  1. 0.1.0 - July 21, 2015 (6 KB)

dependencias de Runtime (5):

  • mongoid >= 3.0
  • mongoid-rspec ~> 2.0.0.rc1
  • rake >= 0
  • rspec ~> 3.0
  • yard >= 0
  • Propietarios:

    Autores:

    • Warren Guy, Yury Druzkov

    SHA 256 checksum:

    e0e9b3ecb83d4dd37fd6ff358b8e3514afe244ce2586f08b9b55b8a9a182a243

    Total de descargas 1.618

    Para esta versión 1.618

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 1.9

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: