RubyGems Navigation menu

mongoid-serializer 0.0.1

Adds some sane controller serialization support of your Mongoid models

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.5 - March 31, 2014 (7 KB)
  2. 0.0.4 - April 13, 2013 (7 KB)
  3. 0.0.3 - April 04, 2013 (7 KB)
  4. 0.0.1 - April 01, 2013 (6,5 KB)

dependencias de Runtime (1):

mongoid >= 3.0

dependencias de Development (2):

bundler ~> 1.3
rake >= 0

Propietarios:

Autores:

  • Kristian Mandrup

SHA 256 checksum:

79236aa9f33e4b214039b11971f429a745d4590d20d94f063e21b786ed5007f3

Total de descargas 82.922

Para esta versión 2.708

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: