RubyGems Navigation menu

mongoid-gizaの被依存性 Latest version of the following gems require mongoid-giza

累計ダウンロード数 23,339

このバージョンのみ 1,581

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.0

リンク: