RubyGems Navigation menu

mongoid-giza 的反向依赖 Latest version of the following gems require mongoid-giza

下载总次数 23,361

这个版本 1,583

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0

相关链接: