RubyGems Navigation menu

mongoid-forums 1.0.7

Forum engine for Rails 4 and mongoid

版本列表:

  1. 1.0.7 - December 02, 2015 (2.4 MB)
  2. 1.0.6 - November 29, 2015 (1.2 MB)
  3. 1.0.4 - April 10, 2015 (845.5 KB)
  4. 1.0.3 - April 10, 2015 (845.0 KB)
  5. 1.0.2 - April 09, 2015 (841.5 KB)
显示所有 (18 个版本)

Runtime 依赖关系 (8):

  • cancancan ~> 1.10
  • decorators = 2.0.1
  • gemoji = 2.1.0
  • haml >= 0
  • mongoid = 5.0.0
  • rails ~> 4.2.0
  • sanitize = 2.0.6
  • simple_form >= 0
  • Development 依赖关系 (4):

    所有者:

    作者:

    • skipperguy12

    SHA 256 checksum:

    12edc475361f4cadb816364ec577d06f0a9548de0ed1990038a4d55f306cdbb9

    下载总次数 17,488

    这个版本 1,572

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: