RubyGems Navigation menu

mongo_mapper_versioned 0.2.5

Versioned plugin for MongoMapper

Versions:

  1. 0.2.7 - April 30, 2011 (5.5 KB)
  2. 0.2.6 - February 20, 2011 (5.5 KB)
  3. 0.2.5 - February 20, 2011 (5.5 KB)
  4. 0.2.4 - February 20, 2011 (5.5 KB)
  5. 0.2.3 - February 19, 2011 (5.5 KB)
Show all versions (18 total)

Runtime Dependencies (1):

Development Dependencies (1):

  • rake >= 0
  • Owners:

    Authors:

    • Tomas Celizna

    SHA 256 checksum:

    71b134b7e004adef18350bda905bb602264132248ed5b6001c8a56e099bff8cd

    Total downloads 52,321

    For this version 2,717

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: