RubyGems Navigation menu

mongo_doc 0.6.31

ODM for MongoDB

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.6.34 - March 21, 2012 (26.5 KB)
  2. 0.6.33 - March 10, 2012 (26.5 KB)
  3. 0.6.32 - January 15, 2012 (26.5 KB)
  4. 0.6.31 - September 05, 2011 (26.5 KB)
  5. 0.6.30 - June 18, 2011 (26.5 KB)
显示所有版本 (共 42 个)

Runtime 依赖 (5):

activemodel >= 3.0.0
activesupport >= 3.0.0
bson_ext >= 1.3.1
mongo >= 1.3.1
tzinfo >= 0.3.22

Development 依赖 (3):

cucumber >= 0.10.0
rspec >= 2.5.0
ruby-debug19 >= 0.11.6

业主:

作者:

  • Les Hill

SHA 256 校验和:

6838a8591bad24615fe20b0ea0071ef9781f4d11f365a3dc0977525ae470b428

下载总量 143,610

这个版本 3,278

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

链接: