RubyGems Navigation menu

mongo_doc 0.6.31

ODM for MongoDB

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.6.34 - March 21, 2012 (26,5 KB)
  2. 0.6.33 - March 10, 2012 (26,5 KB)
  3. 0.6.32 - January 15, 2012 (26,5 KB)
  4. 0.6.31 - September 05, 2011 (26,5 KB)
  5. 0.6.30 - June 18, 2011 (26,5 KB)
Mostrar todas las versiones (42 total)

dependencias de Runtime (5):

activemodel >= 3.0.0
activesupport >= 3.0.0
bson_ext >= 1.3.1
mongo >= 1.3.1
tzinfo >= 0.3.22

dependencias de Development (3):

cucumber >= 0.10.0
rspec >= 2.5.0
ruby-debug19 >= 0.11.6

Propietarios:

Autores:

  • Les Hill

SHA 256 checksum:

6838a8591bad24615fe20b0ea0071ef9781f4d11f365a3dc0977525ae470b428

Total de descargas 143.568

Para esta versión 3.277

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: