RubyGems Navigation menu

model_driven_api 3.0.6

Ruby on Rails REST APIs built by convention using the DB schema as the foundation, please see README for mode of use.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.2.2 - May 27, 2024 (19.5 KB)
  2. 3.2.1 - May 23, 2024 (19.5 KB)
  3. 3.2.0 - May 10, 2024 (19.5 KB)
  4. 3.1.13 - April 10, 2024 (19.5 KB)
  5. 3.1.12 - April 03, 2024 (19.5 KB)
  6. 3.0.6 - February 12, 2023 (20.5 KB)
显示所有版本 (共 62 个)

Runtime 依赖 (6):

deep_merge ~> 1.2
jwt ~> 2.4
rack-cors ~> 1.1
ransack ~> 3.2

Development 依赖 (1):

sqlite3 >= 0

业主:

推送:

作者:

  • Gabriele Tassoni

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 56,823

这个版本 383

许可:

MIT

需要的 Ruby 版本: >= 0

链接: