RubyGems Navigation menu

minitest-activemodel 1.1.0

MiniTest matchers for ActiveModel::Validations

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.0 - June 08, 2015 (12.5 KB)
  2. 1.0.0 - February 27, 2013 (12.0 KB)
  3. 0.0.1 - October 13, 2012 (9.0 KB)

Runtime 依赖 (2):

activemodel >= 3.2
minitest ~> 5.0

Development 依赖 (4):

activerecord >= 3.2
rake >= 0
sqlite3 ~> 1.3.6

业主:

作者:

  • Francesco Rodriguez, Ryan McGeary

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 50,579

这个版本 42,838

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

链接: