RubyGems Navigation menu

middleman-geo_pattern 0.0.4

Integrate geo_pattern-gem into middleman

Versiones:

  1. 0.0.4 - March 07, 2015 (10 KB)
  2. 0.0.3 - March 07, 2015 (10 KB)
  3. 0.0.1 - March 06, 2015 (10 KB)

dependencias de Runtime (2):

dependencias de Development (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Max Meyer

    SHA 256 checksum:

    5449d81b8a2eaf1189acca1dde9b287f471afdfe17cd09814584936aae30ad4c

    Total de descargas 3.868

    Para esta versión 1.781

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0.0

    Enlace: