RubyGems Navigation menu

middleman-geo_pattern 0.0.4

Integrate geo_pattern-gem into middleman

Versionen:

  1. 0.0.4 - March 07, 2015 (13,5 KB)
  2. 0.0.3 - March 07, 2015 (13,5 KB)
  3. 0.0.1 - March 06, 2015 (10,5 KB)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Max Meyer

    SHA 256-Prüfsumme:

    5449d81b8a2eaf1189acca1dde9b287f471afdfe17cd09814584936aae30ad4c

    Downloads insgesamt 3.881

    Für diese Version 1.786

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.0.0

    Links: