RubyGems Navigation menu

miasma 0.3.8

Smoggy API

版本列表:

  1. 0.3.8 - August 04, 2019 (25.5 KB)
  2. 0.3.6 - December 08, 2018 (25.5 KB)
  3. 0.3.4 - June 03, 2018 (25.0 KB)
  4. 0.3.2 - March 10, 2016 (23.5 KB)
  5. 0.3.0 - February 18, 2016 (23.0 KB)
显示所有 (27 个版本)

Runtime 依赖关系 (5):

  • bogo >= 0.2.12, < 1.0
  • http >= 0.8.12, < 4.0
  • multi_json >= 0
  • multi_xml >= 0
  • xml-simple >= 0
  • Development 依赖关系 (5):

  • minitest >= 0
  • pry >= 0
  • rake ~> 10
  • rspec ~> 3.5
  • rufo ~> 0.3.0
  • 所有者:

    Pushed by:

    作者:

    • Chris Roberts

    SHA 256 checksum:

    f97814d50096519e62674ca0cd1cacdcb10d68be31b95d9a2d6bbe4f030639f1

    下载总次数 599,193

    这个版本 208,218

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache 2.0

    需要的 Ruby 版本: >= 0

    相关链接: