RubyGems Navigation menu

miasma-aws 0.3.24

Smoggy AWS API

Versions:

  1. 0.3.30 - September 21, 2019 (26 KB)
  2. 0.3.28 - August 04, 2019 (26 KB)
  3. 0.3.26 - January 17, 2019 (26 KB)
  4. 0.3.24 - December 08, 2018 (26 KB)
  5. 0.3.22 - July 22, 2018 (25 KB)
Show all versions (38 total)

Runtime Dependencies (1):

  • miasma < 0.5, >= 0.3.5
  • Development Dependencies (9):

  • minitest >= 0
  • minitest-vcr >= 0
  • mocha >= 0
  • pry >= 0
  • rake ~> 10
  • rspec ~> 3.5
  • rufo ~> 0.3.0
  • vcr >= 0
  • webmock ~> 1.23.0
  • Owners:

    Authors:

    • Chris Roberts

    SHA 256 checksum:

    63f5e39cf965d52434aec669df30d77a25a505d05983e68ecdfc00653f4adf3b

    Total downloads 531,729

    For this version 8,958

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: >= 0

    Links: