RubyGems Navigation menu

metanorma-plugin-lutaml 0.4.18.1

Metanorma plugin for LutaML

Versies:

  1. 0.4.18.1 - September 06, 2022 (27 KB)
  2. 0.4.18 - September 06, 2022 (27 KB)
  3. 0.4.17 - September 02, 2022 (27 KB)
  4. 0.4.15 - February 08, 2022 (36 KB)
  5. 0.4.14 - November 23, 2021 (36 KB)
Toon alle versies (35 totaal)

Runtime afhankelijkheden (6):

Development afhankelijkheden (11):

Eigenaren:

Pushed by:

Authors:

  • Ribose Inc.

SHA 256 checksum:

f075744d322fc290b418e1effb27501900ba4da64b1b50fa4819eaa1526d589a

Total downloads 86.009

Voor deze versie 2.290

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

BSD-2-Clause

Required Ruby Version: >= 0

Links: