RubyGems Navigation menu

metanorma-plugin-lutaml 0.4.18.1

Metanorma plugin for LutaML

Versions:

  1. 0.4.18.1 - September 06, 2022 (27 ko)
  2. 0.4.18 - September 06, 2022 (27 ko)
  3. 0.4.17 - September 02, 2022 (27 ko)
  4. 0.4.15 - February 08, 2022 (36 ko)
  5. 0.4.14 - November 23, 2021 (36 ko)
Voir toutes les versions (35)

Dépendances de Runtime (6):

Dépendances de Development (11):

Propriétaires:

Pushed by:

Auteurs:

  • Ribose Inc.

Total de contrôle SHA 256:

f075744d322fc290b418e1effb27501900ba4da64b1b50fa4819eaa1526d589a

Total de téléchargements 86 061

Pour cette version 2 298

Gemfile:
= Copier Copié!

installation:
=

License:

BSD-2-Clause

Version de Ruby requise: >= 0

Liens: