RubyGems Navigation menu

metanorma-plugin-lutaml 0.4.18.2

Metanorma plugin for LutaML

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.6.6 - June 03, 2024 (29 KB)
  2. 0.6.5 - May 13, 2024 (29 KB)
  3. 0.6.4 - May 08, 2024 (28,5 KB)
  4. 0.6.3 - May 07, 2024 (28,5 KB)
  5. 0.6.2 - May 07, 2024 (28,5 KB)
  6. 0.4.18.2 - October 20, 2022 (27 KB)
Mostrar todas las versiones (45 total)

dependencias de Runtime (6):

expressir >= 0
liquid >= 0
lutaml >= 0

dependencias de Development (11):

byebug >= 0
pry ~> 0.12.2
rake ~> 13
rspec ~> 3.6
rubocop = 0.54.0
simplecov ~> 0.15
timecop ~> 0.9
vcr ~> 5.0.0
webmock >= 0

Propietarios:

Subida por:

Autores:

  • Ribose Inc.

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 171.892

Para esta versión 26.068

Licencia:

BSD-2-Clause

Versión de Ruby requerida: >= 0

Enlace: