RubyGems Navigation menu

metanorma-plugin-lutaml 0.4.18

Metanorma plugin for LutaML

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.6.5 - May 13, 2024 (29 KB)
  2. 0.6.4 - May 08, 2024 (28.5 KB)
  3. 0.6.3 - May 07, 2024 (28.5 KB)
  4. 0.6.2 - May 07, 2024 (28.5 KB)
  5. 0.6.0 - April 23, 2024 (27.5 KB)
  6. 0.4.18 - September 06, 2022 (27 KB)
Show all versions (44 total)

Runtime Dependencies (6):

expressir >= 0
liquid >= 0
lutaml >= 0

Development Dependencies (11):

byebug >= 0
pry ~> 0.12.2
rake ~> 13
rspec ~> 3.6
rubocop = 0.54.0
simplecov ~> 0.15
timecop ~> 0.9
vcr ~> 5.0.0
webmock >= 0

Owners:

Pushed by:

Authors:

  • Ribose Inc.

SHA 256 checksum:

e4387cbf809ee85ab74f66449ea6fd9ab6630d96eed89002c30a64ea1a4301cc

Total downloads 167,687

For this version 498

License:

BSD-2-Clause

Required Ruby Version: >= 0

Links: