RubyGems Navigation menu

merb_test_unit 0.9.13

Merb plugin that provides Test::Unit support

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.9.13 - November 03, 2008* (6.5 KB)
  2. 0.9.12 - October 30, 2008* (6.5 KB)
  3. 0.9.11 - October 29, 2008* (6.5 KB)
  4. 0.9.10 - October 21, 2008* (6.5 KB)
  5. 0.9.9 - October 13, 2008* (6.5 KB)
Show all versions (12 total)

Runtime Dependencies (1):

merb-core >= 0.9.9

Owners:

Authors:

  • Yehuda Katz

SHA 256 checksum:

8dc463718b05ee4afa543e33891dda6157a189f3267fdcb19328af9e504497ef

Total downloads 49,503

For this version 5,259

Licenses:

N/A

Required Ruby Version: None

Links: