RubyGems Navigation menu

merb_jquery 0.9.10

Merb plugin that provides jQuery support

Versions:

  1. 0.9.13 - July 25, 2009 (6 KB)
  2. 0.9.12 - July 25, 2009 (6 KB)
  3. 0.9.11 - July 25, 2009 (6 KB)
  4. 0.9.10 - July 25, 2009 (6 KB)
  5. 0.9.9 - July 25, 2009 (6 KB)

Runtime Dependencies (1):

  • merb-core >= 0.9.9
  • Owners:

    Authors:

    • Michael D. Ivey

    SHA 256 checksum:

    841e219571c202fb1b9e0f9c7e0350c75108e8be6728eec84717cbad2cafe3d6

    Total downloads 15,068

    For this version 2,853

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: