RubyGems Navigation menu

merb_babel 0.1.2

Merb plugin that provides simple localization/internationalisation

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.2 - January 16, 2009* (13.5 KB)

Runtime 依赖 (2):

locale >= 0.9.0
merb-core >= 1.0

业主:

作者:

  • Matt Aimonetti

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 5,260

这个版本 5,257

许可:

需要的 Ruby 版本:

链接: