RubyGems Navigation menu

merb_babel 0.1.2

Merb plugin that provides simple localization/internationalisation

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.1.2 - January 16, 2009* (13,5 KB)

Runtime Dependencies (2):

locale >= 0.9.0
merb-core >= 1.0

Donos:

Autores:

  • Matt Aimonetti

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 5.260

Desta versão 5.257

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: