RubyGems Navigation menu

merb_activerecord 1.0.0.1

Merb plugin that provides ActiveRecord support for Merb

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.0.1 - January 26, 2009* (12 KB)
  2. 1.0.0 - January 26, 2009* (12 KB)
  3. 0.9.13 - November 03, 2008* (11.5 KB)
  4. 0.9.12 - October 30, 2008* (11.5 KB)
  5. 0.9.11 - October 29, 2008* (11.5 KB)
Show all versions (17 total)

Runtime Dependencies (1):

merb-core >= 0.9.9

Owners:

Authors:

  • Duane Johnson

SHA 256 checksum:

003b66815cfaaa259f7bede3e0442741cbd5d4d61d4aa4fa24479e82ade4c123

Total downloads 72,841

For this version 7,789

Licenses:

N/A

Required Ruby Version: None

Links: