RubyGems Navigation menu

Dependências Reversas para merb-jquery Latest version of the following gems require merb-jquery

Total de downloads 15.553

Desta versão 3.840

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: