RubyGems Navigation menu

merb-haml 1.1.2

Merb plugin for HAML support

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.1.3 - July 11, 2010 (8,5 KB)
  2. 1.1.2 - June 17, 2010 (9 KB)
  3. 1.1.1 - June 14, 2010 (8,5 KB)
  4. 1.1.0 - March 22, 2010 (9 KB)
  5. 1.1.0.rc1 - March 14, 2010 (9,5 KB)
Mostrar todas las versiones (37 total)

dependencias de Runtime (2):

haml >= 2.0.3
merb-core ~> 1.1.2

dependencias de Development (1):

rspec >= 1.2.9

Propietarios:

Autores:

  • Yehuda Katz

SHA 256 checksum:

6fba4722ea15484d35fc0b10784845c932de5d45145160ef932f512d36881561

Total de descargas 225.170

Para esta versión 5.038

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: