RubyGems Navigation menu

merb-haml 1.1.1

Merb plugin for HAML support

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.1.3 - July 11, 2010 (8,5 KB)
  2. 1.1.2 - June 17, 2010 (9 KB)
  3. 1.1.1 - June 14, 2010 (8,5 KB)
  4. 1.1.0 - March 22, 2010 (9 KB)
  5. 1.1.0.rc1 - March 14, 2010 (9,5 KB)
Zeige alle Versionen (37 total)

Runtime Abhängigkeiten (2):

haml >= 2.0.3
merb-core ~> 1.1.1

Development Abhängigkeiten (1):

rspec >= 1.2.9

Besitzer:

Autoren:

  • Yehuda Katz

SHA 256-Prüfsumme:

ea475ea113601ff98a7f49b1d0b8b6683b018cf2d3e7ff9591cc69ee29f3c0d1

Downloads insgesamt 225.016

Für diese Version 4.180

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: