RubyGems Navigation menu

Dépendances inversées pour mecab-heavy Latest version of the following gems require mecab-heavy

Total de téléchargements 8 345

Pour cette version 2 153

Gemfile:
= Copier Copié!

installation:
=

Licenses:

BSD, GPL, LGPL

Version de Ruby requise: >= 0

Liens: