RubyGems Navigation menu

Dependencias inversas para mecab-heavy Latest version of the following gems require mecab-heavy

Total de descargas 8.345

Para esta versión 2.153

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

BSD, GPL, LGPL

Versión de Ruby requerida: >= 0

Enlace: