RubyGems Navigation menu

marfusha 0.0.1.pre

A containers orchestrator aiming to the space!

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1.pre - May 30, 2018 (10.0 KB)

Runtime 依赖 (4):

ffi-rzmq >= 0
slop >= 0

Development 依赖 (2):

bundler ~> 1.13
rake ~> 10.0

业主:

作者:

  • Uchio KONDO

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 1,500

这个版本 1,500

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

链接: