RubyGems Navigation menu

Dépendances inversées pour manageiq-style Latest version of the following gems require manageiq-style

bundler-inject 2.0.0

bundler-inject is a bundler plugin that allows a developer to extend a project with the...

413 667 Téléchargements

more_core_extensions 4.3.1

MoreCoreExtensions are a set of core extensions beyond those provided by ActiveSupport.

387 528 Téléchargements

azure-armrest 0.13.0

This is a Ruby interface for Azure using the newer REST API. This is different than the...

349 509 Téléchargements

ffi-vix_disk_lib 1.2.0

Ruby FFI Binding to VMware VixDiskLib.

256 616 Téléchargements

manageiq-smartstate 0.8.1

ManageIQ SmartState Analysis

205 199 Téléchargements

vmware_web_service 3.0.0

A ruby interface to Vmware Web Services SDK

197 741 Téléchargements

activerecord-id_regions 0.3.1

ActiveRecord extension to allow partitioning ids into regions, for merge replication pu...

127 085 Téléchargements

manageiq-password 1.1.0

A simple encryption util for storing passwords in a database.

122 343 Téléchargements

manageiq-messaging 1.0.3

Client library for ManageIQ components to exchange messages through its internal messag...

116 293 Téléchargements

manageiq-loggers 1.0.0

Loggers for ManageIQ projects

114 172 Téléchargements

manageiq-postgres_ha_admin 3.1.3

ManageIQ Postgres H.A. Admin

96 544 Téléchargements

manageiq-appliance_console 7.0.2

ManageIQ Appliance Console

82 054 Téléchargements

pg-logical_replication 1.2.0

This gem provides a class with methods which map directly to the PostgreSQL DSL for log...

73 263 Téléchargements

manageiq-cross_repo 1.1.3

ManageIQ CrossRepo testing library

20 935 Téléchargements

wim_parser 1.0.1

Parser for the Windows Image Format (WIM)

19 631 Téléchargements

insights-loggers-ruby 0.1.12

Loggers for Insights ruby projects

8 265 Téléchargements

httpd_configmap_generator 0.3.2

The Httpd Configmap Generator

6 600 Téléchargements

Total de téléchargements 42 374

Pour cette version 12 293

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.0.0

Liens: