RubyGems Navigation menu

manageiq-messagingの被依存性 Latest version of the following gems require manageiq-messaging