RubyGems Navigation menu

mail_validationの被依存性 Latest version of the following gems require mail_validation

累計ダウンロード数 4,313

現行バージョン 2,324

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: なし

リンク集: