RubyGems Navigation menu

Reverse dependencies for mail_validation Latest version of the following gems require mail_validation

Total downloads 4,313

For this version 2,324

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: