RubyGems Navigation menu

machinist-dm 0.0.2

Allows Machinist 2 to operate with DataMapper instead of ActiveRecord

版本列表:

  1. 0.0.2 - September 03, 2011 (6.0 KB)
  2. 0.0.1 - August 26, 2011 (6.0 KB)

Runtime 依赖关系 (3):

  • activesupport >= 0
  • i18n >= 0
  • machinist >= 2.0.0.beta2
  • Development 依赖关系 (5):

    所有者:

    作者:

    • Chris Corbyn

    SHA 256 checksum:

    6172a82e43c72595af91638cf906cf57d2b5d3f8243eef6de18435c9a0beeaf3

    下载总次数 9,293

    这个版本 6,169

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: