RubyGems Navigation menu

lti_template_builder 0.0.2

Rails mountable engine templates for LTI development

Versiones:

  1. 0.0.2 - February 11, 2014 (10 KB)
  2. 0.0.1 - February 11, 2014 (10 KB)

dependencias de Runtime (1):

dependencias de Development (4):

Propietarios:

Autores:

  • Eric Berry

SHA 256 checksum:

bd82ecd3044d145f08c4e1a7e5cc984e6829107b0db1b92f2d15802dac060e8d

Total de descargas 3.676

Para esta versión 1.932

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: