RubyGems Navigation menu

lti_template_builder 0.0.2

Rails mountable engine templates for LTI development

Versionen:

  1. 0.0.2 - February 11, 2014 (12 KB)
  2. 0.0.1 - February 11, 2014 (11,5 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (4):

Besitzer:

Autoren:

  • Eric Berry

SHA 256-Prüfsumme:

bd82ecd3044d145f08c4e1a7e5cc984e6829107b0db1b92f2d15802dac060e8d

Downloads insgesamt 3.680

Für diese Version 1.932

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: None

Links: