RubyGems Navigation menu

logstash-input-zenoss 2.0.7

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 2.0.7 - April 06, 2018 (15 KB)
  2. 2.0.6 - August 16, 2017 (15 KB)
  3. 2.0.5 - June 23, 2017 (15 KB)
  4. 2.0.4 - March 24, 2016 (12 KB)
  5. 2.0.2 - October 14, 2015 (11.5 KB)
Show all versions (12 total)

Runtime Dependencies (5):

Development Dependencies (1):

Owners:

Authors:

  • Elastic

SHA 256 checksum:

b524eaa0845a44dfe77fb5dc3d68aa42e96d5ce5a6e555e522e2f9555188ef27

Total downloads 15,557

For this version 818

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License (2.0)

Required Ruby Version: >= 0

Links: