RubyGems Navigation menu

logstash-filter-exclusion_filter 0.4.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 0.4.4 - January 21, 2020 (13.7 MB)
  2. 0.4.3 - November 21, 2019 (13.7 MB)
  3. 0.4.2 - November 14, 2019 (13.7 MB)
  4. 0.4.1 - November 07, 2019 (13.7 MB)
  5. 0.4.0 - October 29, 2019 (13.7 MB)
Show all versions (16 total)

Runtime Dependencies (2):

Development Dependencies (1):

Owners:

Pushed by:

Authors:

  • Securely

SHA 256 checksum:

35a1994e41395f8a1fc7c9ef91de9b2829b83c07ce53e6dadae3dc28a04012db

Total downloads 7,793

For this version 705

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: