RubyGems Navigation menu

log_require 0.1.1

Small utility to help track down that stray library

Versiones:

  1. 0.1.1 - November 22, 2014 (9 KB)
  2. 0.1.0 - October 30, 2014 (9 KB)

dependencias de Development (3):

bundler ~> 1.0
jeweler ~> 2.0
yard ~> 0.7

Propietarios:

Autores:

  • Chetan Sarva

SHA 256 checksum:

686a8307be9bea2a4601276ee5809fc1f9e50e7e98b14935558ddf37fc60fbba

Total de descargas 5.016

Para esta versión 2.908

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: