RubyGems Navigation menu

local-subdomain 1.0.3

This gem helps out when your application depends on subdomain support and you don't want to modify you /etc/hosts file all the time for your development environment.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.3 - October 31, 2022 (7.5 KB)
  2. 1.0.2 - November 29, 2016 (7.5 KB)
  3. 1.0.1 - March 11, 2016 (7.5 KB)
  4. 1.0.0 - May 19, 2015 (7.0 KB)

Development 依赖 (2):

bundler ~> 2.0
rake ~> 13.0

业主:

推送:

作者:

  • Manuel van Rijn

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 133,715

这个版本 10,889

许可:

MIT

需要的 Ruby 版本: >= 0

链接: