RubyGems Navigation menu

local-subdomain 1.0.3

This gem helps out when your application depends on subdomain support and you don't want to modify you /etc/hosts file all the time for your development environment.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.0.3 - October 31, 2022 (7,5 KB)
  2. 1.0.2 - November 29, 2016 (7,5 KB)
  3. 1.0.1 - March 11, 2016 (7,5 KB)
  4. 1.0.0 - May 19, 2015 (7 KB)

Development Dependencies (2):

bundler ~> 2.0
rake ~> 13.0

Donos:

Pushed by:

Autores:

  • Manuel van Rijn

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 133.279

Desta versão 10.665

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: