RubyGems Navigation menu

lita-slack 1.8.0

Lita adapter for Slack.

Versions:

  1. 1.8.0 - September 16, 2016 (21 KB)
  2. 1.7.2 - November 17, 2015 (19 KB)
  3. 1.7.1 - October 31, 2015 (19 KB)
  4. 1.7.0 - September 25, 2015 (19 KB)
  5. 1.6.0 - August 29, 2015 (19 KB)
Show all versions (20 total)

Runtime Dependencies (5):

Development Dependencies (7):

Owners:

Authors:

  • Ken J., Jimmy Cuadra

SHA 256 checksum:

2d7907827a910552531a2538d17b2e5995c698391f06c74e6a6f660d47b5f364

Total downloads 1,477,956

For this version 1,263,698

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: