RubyGems Navigation menu

liquidplanner 0.0.10

LiquidPlanner API client

Versies:

  1. 0.0.10 - October 12, 2014 (15 KB)
  2. 0.0.9 - October 02, 2014 (14,5 KB)
  3. 0.0.7 - June 09, 2014 (14,5 KB)
  4. 0.0.6 - August 27, 2013 (15 KB)
  5. 0.0.5 - October 08, 2012 (14,5 KB)
Toon alle versies (10 totaal)

Runtime afhankelijkheden (3):

  • activeresource >= 4.0.0
  • activesupport >= 4.0.0
  • multipart-post >= 1.0.1, ~> 1.0.1
  • Development afhankelijkheden (1):

  • highline >= 1.5
  • Eigenaren:

    Authors:

    • Brett Bender, Adam Sanderson, Mark Holton, Jon Snelling

    SHA 256 checksum:

    78c7c6aa208f041365383e4172054ebb94384817875f59fd97d7c53aa47345d3

    Total downloads 25.024

    Voor deze versie 2.972

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: >= 0

    Links: